萨米塔克金融问答库

通达信大单特大单进出指标,通达信大于9000手大单指标

内容导航:
  • 通达信中的大单和特大单在哪
  • 通达信的大单动向 涨跌动因 大单分差 动力线4个指标 怎么看
  • 有什么指标可以统计股票大单净流入的
  • 求写个通达信大单统计公式
  • 请帮助修改通达信主力控盘选股公式,谢谢
  • 求文档: 经传主力控盘指标通达信源码
  • Q1:通达信中的大单和特大单在哪

    你所说这类所谓资金数据不论是不是收费都没有任何参考价值的,也只不过是个人为编程的数学模块,真实的数据是不会对一般散户开放的。

    Q2:通达信的大单动向 涨跌动因 大单分差 动力线4个指标 怎么看

    上面4个指标是大智慧软件里的特色指标,目的是监控交易品种的资金买卖动向,这些指标的准确程度是指标公式和交易所提供的准确分笔交易决定的。而分笔交易统计功能并非在所有通达信软件终端里都可以得到。所以通达信里的大单动向等指标只具有轻微参考价值。
    通达信软件是多功能的证券信息平台,与其他行情软件相比,有简洁的界面和行情更新速度较快等优点。通达信允许用户自由划分屏幕,并规定每一块对应哪个内容。至于快捷键,也是通达信的特色之一。通达信还有一个有用的功能,就是“在线人气”,可以了解哪些是当前关注,哪些是持续关注,又有哪些是当前冷门,可以更直接了解各个股票的关注度。

    Q3:有什么指标可以统计股票大单净流入的

    有股票软件里都有大单分时

    Q4:求写个通达信大单统计公式

    我没有用通达信的L2行情,不能乱写指标,如果你用通达信L2行情的话,可参考下图的相关函数试试

    Q5:请帮助修改通达信主力控盘选股公式,谢谢

    VUR1:=VOL/CAPITAL;
    VUR2:=1.1*(MAX(HIGH,REF(CLOSE,1))/MIN(LOW,REF(CLOSE,1))-1);
    VUR3:=2.5*MAX(VUR1,VUR2);
    VUR4:=DMA(CLOSE,VUR3);
    VUR5:=20*(VUR4/REF(VUR4,1)-1)*38;
    VUR6:=EMA(VUR5,3);
    VUR7:=EMA(VUR5,3);
    VUR8:=EMA(VUR7,5);
    VURS:=EMA(VUR7,8);
    VUR9:=1.1*(MAX(INDEXH,REF(INDEXC,1))/MIN(INDEXL,REF(INDEXC,1))-1);
    VURA:=2.5*MAX(VUR1,VUR9);
    VURB:=DMA(INDEXC,VURA);
    VURC:=EMA(20*(VURB/REF(VURB,1)-1),1)*38;
    VURD:=EMA(VURC,2);
    VURE:=EMA(VURC,2);
    DX:=VURE,LINETHICK2,COLOR1088FF;
    界:=VURS,LINETHICK2,COLOR6CBC10;
    控:=VUR8,COLORFF10FF;
    指:=VUR7,COLOR10E4E4;
    XG:CROSS(VUR7,20);

    Q6:求文档: 经传主力控盘指标通达信源码

    网上现在流传的经传主力控盘源码基本上无真实的。
    主要是模仿了指标的形态,指标的内在算法是完全偏离的。
    可与正版进行对比。
    主力控盘指标,主要是反映主力对股价的控制能力,算法极其复杂。

    上一篇:上一篇:转债打新要开通创业板吗
    下一篇:下一篇:中水渔业组织结构
    • 评论列表

    发表评论: